Skocz do zawartości

Audiostereo.pl: Audiostereo Forum - Audiostereo.pl


Amplituner TX-NR509 - nie ma dzieku na wyjsciu - jaki serwis Wroclaw


  • Nie możesz odpowiedzieć
1 odpowiedź w tym temacie

#1 Użytkownik nie jest zalogowany   Grzegorz Saj

  • Użytkownicy
  • 1 postów
  • Rejestracja: 13.11.2017

Napisano 13.11.2017 - 12:43

Witam

Czy moze ktos poleciec jakis serwis Onkyo we wroc?
Z mojego amplitunera nie wydobywa sie dzwiek - nic nie slychac w kolumnach.
Jezeli chodzi o samo menu - wybor zrodla itd wszytko dziala.

pozdr,
Grzesiek

#2 Użytkownik nie jest zalogowany   S4Home

  • Branża
  • 8706 postów
  • Rejestracja: 30.01.2014

Napisano 15.11.2017 - 13:30

Witaj,
Nie działa żadna końcówka mocy?
Jak dajesz all chanel stereo?
Nie działają wejścia? Czy radio też nie gra?
Prowadzimy serwis w Oświęcimiu.
Zapraszam
www.facebook.com/S4Home/ - polub nas! Śledź nowości i promocje.
Co wybrać? Od czego zacząć? Jak ustawić? Doradzamy zarówno w sprzęcie nowym jak i używanym.
Dla forumowiczów niższe ceny. Zapraszamy





Użytkownicy przeglądający to forum: 0

0 użytkowników, 0 gości, 0 anonimowych

Audiostereo Magazyn

baner image
 
Nasza strona internetowa wykorzystuje cookies (pol.: ciasteczka)

Na naszej stronie wykorzystujemy ciasteczka (ang. cookies), dzięki którym nasz serwis może działać lepiej - więcej o tym w Naszej polityce prywatności. W każdej chwili możesz wyłączyć ten mechanizm w ustawieniach swojej przeglądarki. Korzystanie z naszego serwisu bez zmiany ustawień dotyczących cookies, umieszcza je w pamięci Twojego urządzenia.

Akceptuję   Zmiana ustawień