Skocz do zawartości

Audiostereo.pl: Audiostereo Forum - Audiostereo.pl


Naprawa i diagnostyka DIY audio w warszawie

naprawa serwis warszawa diy audio

  • Nie możesz odpowiedzieć
6 odpowiedzi w tym temacie

#1 Użytkownik nie jest zalogowany   maxiak

  • Użytkownicy
  • 262 postów
  • Rejestracja: 27.11.2011

Napisano 13.02.2017 - 14:01

WItam, szukam osoby/firmy/kogokolwiek komu mógłbym oddać do naprawy zestaw DIY. Informacji na jego temat posiadam niewiele, są to 2 duże końcówki, transport Shigaraki (prawdopodobnie), DAC, i przedwzmacniacz lampowy. Pre działa na dużych akumulatorach. CD i DAC na małych akumulatorkach podłączanych z tyłu. Chciałbym aby ktoś sprzęt przejrzał, sprawdził i naprawił (bo zestaw niby działa ale gra baardzo cicho) i po naprawie powiedział mi na czym w zasadzie stoję. Proszę polećcie kogoś w warszawie kto się tym zajmie, bo sprawa jest nietypowa. Z góry dziękuję i czekam na namiary
Pozdrawiam

#2 Użytkownik nie jest zalogowany   maxiak

  • Użytkownicy
  • 262 postów
  • Rejestracja: 27.11.2011

Napisano 14.02.2017 - 12:00

UP!

#3 Użytkownik nie jest zalogowany   maxiak

  • Użytkownicy
  • 262 postów
  • Rejestracja: 27.11.2011

Napisano 17.02.2017 - 14:15

up

#4 Użytkownik nie jest zalogowany   2A3_fan

  • Użytkownicy
  • 327 postów
  • Rejestracja: 24.09.2006

Napisano 18.02.2017 - 00:08

Coś czuję, że to sprzęt zrobiony kiedyś przez Janusza Sikorę w kooperacji z Burdjakiem.

#5 Użytkownik nie jest zalogowany   gucio.

  • Użytkownicy
  • 717 postów
  • Rejestracja: 02.12.2007

Napisano 18.02.2017 - 07:23

daj tego zdjęcia, najlepiej też wnętrz, aby potencjalny serwisant miał pogląd na sprawę i wtedy łatwiej pójdzie
Syczek, Gwizdek , Parapety i Taborety

#6 Użytkownik nie jest zalogowany   maxiak

  • Użytkownicy
  • 262 postów
  • Rejestracja: 27.11.2011

Napisano wczoraj, 19:31

w folderze na dropboxie zdjęcia wnętrz sprzętów:
https://www.dropbox.com/sh/1m099lhoo2o5xtg/AAAmQ7B8rh-15viCsSMsOx_Ua?dl=0

#7 Użytkownik nie jest zalogowany   Holgin

  • Użytkownicy
  • 64 postów
  • Rejestracja: 10.12.2014

Napisano wczoraj, 20:50

O matko. Przepraszam, ale dla mnie to wygląda trochę jak taka obrzydliwa, audiofilska rzeźba - wszystko zrobione brzydko, amatorsko, bez żadnego przemyślenia, byleby tylko były drogie elementy. Trochę jakby kupić woreczek drogich części, wrzucić do wiadra razem z PCB, cyną, paroma śrubkami i kabelkami i potrząsać, aż wyjdzie coś, co wydaje z siebie dźwięk. A sprzęt wcale dobry nie jest - DAC jakiś NOS prosty, pre na jednej lampie/kanał i potencjometry telpod zdaje się, końcówki mocy wyglądają jak coś pokroju Holtona..

Wiesz jakie lampy są w pre? Jak coś typu ECC88/E88CC to można za kilkanaście złoty kupić najtańsze Tesle, żeby podmienić, choć raczej tak skokowo obie by nie przestały nagle grać. Może jakiś zimny lut gdzieś jest? Może DAC jest w trybie MUTE i jest tłumienie 90dB? Ciężka sprawa. Akumulatory naładowane? Może napięcie za niskie dla lamp.. Żarzą się, widać jak świecą w ciemności? Masz multimetr?

Łatwiej i lepiej by było chyba rozebrać to na części pierwsze i zbudować od nowa ;)





Użytkownicy przeglądający to forum: 0

0 użytkowników, 0 gości, 0 anonimowych

Audiostereo Magazyn

 
Nasza strona internetowa wykorzystuje cookies (pol.: ciasteczka)

Audiostereo dokłada wszelkich starań, aby traktować użytkowników uczciwie i otwarcie, przy uwzględnieniu najlepszych praktyk. Korzystając z naszej strony wyrażasz zgodę na wykorzystywanie przez nas plików cookies, w celu zapewnienia Ci wygody podczas przeglądania naszego serwisu. Aby dowiedzieć się więcej na temat cookies oraz w jaki sposób z nich korzystamy, kliknij tutaj