Skocz do zawartości

Audiostereo.pl: Audiostereo Forum - Audiostereo.pl


uziemienie sprzętu


  • Nie możesz odpowiedzieć
12 odpowiedzi w tym temacie

#1 Użytkownik nie jest zalogowany   906

  • Użytkownicy
  • 78 postów
  • Rejestracja: 08.01.2017

Napisano 12.05.2017 - 13:11

Witam wszystkich. Mam pewien problem i chciałbym się dowiedzieć jak to rozwiązac.
Chodzi o to, że w ścianie mam rząd wtyczek do których podpięty mam sprzęt (TV, amplituner, router DVD), gniazdka sa gołe tzn bez bolców , choć instalacja w sianach ma 3 przewody i daje możliwośc podpięcia trzeciego przewodu.
Taraz najdziwniejsza część co jakis czas , mniej więcej co kilka godzin mój telewizor pstryka zapala się dioda powiadamiająca włączenie urządzenia i gaśnie. Dzieje się tak w sumie od zawsze i nigdy sie tym specjalnie nei przejmowałem bo uznałem że ten typ tak ma. Ale obecnie mam pospinane z telewizorem za pomoca hdmi więcej urządzen tj amplituner do ktorego poprzez hdmi podpięty jest komputer. I teraz w sytuacji gdy wyłączony jest tv i ampli a korzystam z komputera Pojawia się to pstryknięcie komputer automatycznie dostaje powiadomienie o podpięciu nowego ekranu, wtedy oczywiście ekran miga a czasami rozjezdzaja mi się ikony albo przenosza się na drugi ekran którym jest tv. Denerwuje mnie to i chciałbym się tego pozbyć.
Pytanie moje jest takie czy zaistniała sytuacja jest winą jakiś prądów błądzących czy czegoś takiego , i czy montaż gniazdek z bolcami może takie cos wyeliminować. Oraz czy uziemione gniazdka mogą uratowac sprzęt w przypadku jakis przepięć lub zwarć

#2 Użytkownik nie jest zalogowany   Hitch

  • Użytkownicy
  • 51 postów
  • Rejestracja: 30.07.2013

Napisano 13.05.2017 - 07:03

Jeśli gasną i uruchamiaj się ponownie urządzenia to prawdopodobnie masz problem ze spadkami napięcia. UPS by rozwiązał problem. A jeśli odpala się TV po hdmi to sprawdź w Tv czy nie masz włączonego jakiegoś wykrywania sygnału po HDMI typu CEC/ Bravia Sync it. różny producent różnie to podaje.

#3 Użytkownik nie jest zalogowany   Shrek777

  • Użytkownicy
  • 1540 postów
  • Rejestracja: 28.08.2009

Napisano 13.05.2017 - 09:30

Zakład energetyczny też potrafi przepiąć fazę i wtedy np. lodówka potrafi zaszaleć, a pozostały sprzęt ma objawy takie jak opisałeś.

Jak w ścianach masz 3 przewody to "weź pan nie bądź szkot" i kup choć jedno gniazdko dla komputera....
Na pewno się opłaci i komputerowi nie zaszkodzi ;)

#4 Użytkownik nie jest zalogowany   xetras

  • Użytkownicy
  • 862 postów
  • Rejestracja: 01.10.2012

Napisano 13.05.2017 - 10:09

Czy 3-fazowa instalacja w mieszkaniu czy 1-fazowa ?
U mnie co izba to inna faza - nie wiem czy to może wpłynąć, bo poniekąd separacja galwaniczna raczej funkcjonuje.

Raczej unikam zasilania z różnych faz urządzeń spiętych sygnałowo  - tylko czy to może mieć wpływ -  nie wiem
w śluzie nie cala woda faluje - istotne nadążanie za bujaniem kształtu

#5 Użytkownik nie jest zalogowany   klecha

  • Użytkownicy
  • 273 postów
  • Rejestracja: 03.02.2013

Napisano 13.05.2017 - 11:13

Wyświetl postUżytkownik xetras dnia 13.05.2017 - 10:09 napisał

Raczej unikam zasilania z różnych faz urządzeń spiętych sygnałowo - tylko czy to może mieć wpływ - nie wiem
Jeżeli sprzęty są pod względem elektrycznym w porządku, to mogą być na różnych fazach. Choć nie po audiofilsku ;-)

@906:
Jak pisał Shrekk777. Zamontuj gniazda z bolcem.
Sprawdź jeszcze czy PE (ten żółtozielony) jest wpięty w szafce bezpiecznikowej we właściwe miejsce
Gniazdo z bolcem może uratować w przyszłości życie sprzętu oraz właściciela.

#6 Użytkownik nie jest zalogowany   906

  • Użytkownicy
  • 78 postów
  • Rejestracja: 08.01.2017

Napisano 13.05.2017 - 16:07

Mam wiele różnych gniazdek w mieszkaniu z bolcami i bez , tutaj akurat takie mi zamontowali przy okazji remontu. Komputer mam na gniazdku z bolcem. Temat z telewizorem nei wiem jak dokladnie opisać , to nei jest tak że uruchamia się i chodzi , po prostu słychac pstryknięcie jak przy uruchamianiu i dioda robi jedno mrugnięcie i to wszystko.

#7 Użytkownik nie jest zalogowany   luk1985

  • Użytkownicy
  • 923 postów
  • Rejestracja: 05.10.2005

Napisano 13.05.2017 - 16:11

obstawiam spadki napiec

#8 Użytkownik nie jest zalogowany   Hitch

  • Użytkownicy
  • 51 postów
  • Rejestracja: 30.07.2013

Napisano 14.05.2017 - 18:47

też, dlatego zasugerowałem w pierwszej kolejności. stosunkowo łatwo to zweryfikować...

#9 Użytkownik nie jest zalogowany   ereo

  • Użytkownicy
  • 3 postów
  • Rejestracja: 15.05.2017

Napisano 15.05.2017 - 01:18

;0Cześć, również sugeruje sprawdzenie  spadków napięcia jak koledzy pozdrawiam :)

----------------------------------------------
"Umysł potępiający nigdy nie będzie mógł zrozumieć życia. Bądź obserwatorem" – Osho

#10 Użytkownik nie jest zalogowany   saski

  • Użytkownicy
  • 2 postów
  • Rejestracja: 15.05.2017

Napisano 15.05.2017 - 15:30

sprawdz spadki napiecia . albozainstaluj gniazdka z bolcem

#11 Użytkownik nie jest zalogowany   wojkubi

  • Użytkownicy
  • 436 postów
  • Rejestracja: 29.01.2006

Napisano 18.05.2017 - 08:14

Proponuję wezwać elektryka,ale takiego co faktycznie" kuma czaczę".

#12 Użytkownik nie jest zalogowany   chick

  • Użytkownicy
  • 2535 postów
  • Rejestracja: 17.11.2005

Napisano 21.05.2017 - 16:12

Z jakich okolic jesteś ?

#13 Użytkownik nie jest zalogowany   906

  • Użytkownicy
  • 78 postów
  • Rejestracja: 08.01.2017

Napisano 22.05.2017 - 22:00

Tarnów





Użytkownicy przeglądający to forum: 0

0 użytkowników, 0 gości, 0 anonimowych

Audiostereo Magazyn

 
Nasza strona internetowa wykorzystuje cookies (pol.: ciasteczka)

Audiostereo dokłada wszelkich starań, aby traktować użytkowników uczciwie i otwarcie, przy uwzględnieniu najlepszych praktyk. Korzystając z naszej strony wyrażasz zgodę na wykorzystywanie przez nas plików cookies, w celu zapewnienia Ci wygody podczas przeglądania naszego serwisu. Aby dowiedzieć się więcej na temat cookies oraz w jaki sposób z nich korzystamy, kliknij tutaj