Skocz do zawartości

Audiostereo.pl: Audiostereo Forum - Audiostereo.pl


yamaha rx 496


  • Nie możesz odpowiedzieć
2 odpowiedzi w tym temacie

#1 Użytkownik nie jest zalogowany   jareq9891

  • Użytkownicy
  • 1 postów
  • Rejestracja: 30.11.2017

Napisano 30.11.2017 - 01:38

Witam, posiadam yamahe ex 496 problem polega na tym ze jeden z glosnikow caly czas gra ciszej a powyzej pewnego poziomu glosnosci amplituner sie wylacza. Jakies pořady ?

#2 Użytkownik nie jest zalogowany   Audiomono

  • Użytkownicy
  • 394 postów
  • Rejestracja: 07.02.2014

Napisano 05.12.2017 - 09:09

Sprawdź kabel głośnikowy lub go wymień. Jeżeli problem się powtórzy zamień kolumny między sobą.

#3 Użytkownik nie jest zalogowany   porlick

  • Użytkownicy
  • 8497 postów
  • Rejestracja: 18.03.2005

Napisano 10.12.2017 - 11:04

Zamieniając miejscami przewody głośnikowe na zaciskach wyjsciowych wzmacniacza można wykluczyć usterkę kolumny.
Jeśli problem będzie nadal w tym samym kanale- wzmacniacz oddaj do serwisu. (Po wpisie wnioskuję, ze nie jesteś w stanie sam go naprawić.)

Przewód głośnikowy się nie psuje. Jeśli po zamianie usterka przejdzie na drugą stronę- do naprawy kolumna.

Wyłączanie się wzmacniacza świadczy o przepływie nadmiernego prądu, co może być spowodowane przebiciem kondensatora równoległego w zwrotnicy kolumny.





Użytkownicy przeglądający to forum: 0

0 użytkowników, 0 gości, 0 anonimowych

Audiostereo Magazyn

 
Nasza strona internetowa wykorzystuje cookies (pol.: ciasteczka)

Audiostereo dokłada wszelkich starań, aby traktować użytkowników uczciwie i otwarcie, przy uwzględnieniu najlepszych praktyk. Korzystając z naszej strony wyrażasz zgodę na wykorzystywanie przez nas plików cookies, w celu zapewnienia Ci wygody podczas przeglądania naszego serwisu. Aby dowiedzieć się więcej na temat cookies oraz w jaki sposób z nich korzystamy, kliknij tutaj