Skocz do zawartości
Trwa aktualizacja silnika forum! Czytaj więcej.. ×
Ta podstrona jest jeszcze w przebudowie! Czytaj więcej.. ×

Aby Twoje ogłoszenie było promowane dołącz do Klubu Audiostereo.

Wzmacniacz czy kolumny? Problem, serwis?
Autor: darekgu
Data dodania
Typ ogłoszenia 4
Typ sprzętu wzmacniacze stereo
Cena 0
Opis

Witam. Mam małą usterkę w sprzęcie i nie wiem dokładnie, który nawala, nie mam możliwości podpięcia innego wzmaka lub kolumn.

Problem jest taki, że przy odsłuchu muzyki, zwłaszcza klasycznej, słychać szum, co skutecznie neutralizuje przyjemność z odsłuchu. Wyeliminowałem odtwarzacz, bo problem pojawia się nawet przy muzyce z dekodera. Został wzmacniacz lub kolumny. Ktoś może przypuszczać co może być problemem? Zestaw mam 5 lat, Arcam FMJ A19 + Jamo C97.

Czytałem jakiś temat na forum, że w Krakowie zajmują się goście takimi awariami, ale nie chcę targać całego zestawu. Na forum też wiem, że ktoś jest, ale podobnie, wysyłka całego zestawu... nie uśmiech mi się :) Sprawdzę jeszcze, czy występuje szum w drugiej kolumnie. Wtedy można będzie wyeliminować kolumny, bo to wzmak będzie przenosił sygnał (patrz: szum) do głośników. Jak ktoś ma jakąś radę, chętnie wysłucham.

Ogłoszeniodawca Osoba prywatna
Województwo małopolskie
Miejscowość Kraków
Numer kontaktowy
E-mail


Opinie użytkowników

Rekomendowane komentarze



Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


UWAGA. Od dnia 25.05.2018 obowiązuje nowy Regulamin Ogłoszeń.

  • Audiostereo Magazyn

    baner image
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.