Jump to content

art950

Użytkownicy
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutralny

Informacje profilowe

  • Branża
    Nie ustawione

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Niestety nie mam nikogo znajomego kto podziela moje zainteresowanie audio, ale jak już napisałem z pena plik flac gra bardzo ładnie więc może to nie dac. A jeżeli chodzi o trzaski to też miałem problem na niektórych kanałach w tv panasonic. Rozmawiałem w tej sprawie z producentem ~Nostromo i on powiedizał że problem jest wtedy kiedy do daca idzie sygnał inny niż Stereo. Zaproponował żebym w ustawieniach tv zaznaczył pcm. Niestety nie znalazłem tego w opcjach, dzieciak rzucił resorakiem w tv i problem z głowy 😉 Na starszym samsungu problem nie występuje.. Ale coś jest na rzeczy skoro przy innych dacach o takich problemach nie słychać.
  2. podłączyłem pena ale nie widzi go moode, uruchomiłem ponownie system i nic, pewnie coś źle robie, później sprobuje pod inny port usb podłączyć. Jak patrze na pliki z Tidal, które odtwarzam to nie ma wyższej liczby niż 44,1. W każdym razie bardzo dziękuje za pomoc. super, pojawił się pen i plik flac gra bardzo ładnie więc chyba z daciem wszystko ok. Więc kolejna opcja, mogę grać z pendriva super 🙂 jeszcze raz dziękuje
  3. tak to u mnie wygląda, nie mam wyświetlonego dysku wewnętrznego
  4. w telefonie mam pliki, a jest możliwość z pena puszczać muzyke w mood? posprawdzam jeszcze i najwyżej zareklamuje dac.. nie probowałem , nie moge znaleść miejsca w którym z przeglądarki w mood trafie do dysków na kompie..
  5. A masz Rucia może pomysł jak zrobić żeby pliki plac również zagrały? Bo jak wchodze w my iphon w zakładce browser i tam znajduje mój folder z muzyką to również piosoneki trzeszcczą..
  6. Ustawiłem tak jak u Ciebie, zrestartowałem system i wciąż to samo... Dziękuję Rucia 🙂 błedem było to że wchodziłem w mconnect odrazu w Tidal zamiast przez upnp media serever 🙂 jeszcze raz bardzo dziękuje
  7. mam wpisane hasło w Tidal, trzeszczy w Tidal, pliki flac, radia nie testowałem ale w Volumio trzeszczały nie ktore kawałki w radio Paradise. Spotify gra bardzo dobrze bez żadnych problemów i mam wrażenie że lepiej niż w Volumio. Ale wszyscy piszą że Tidal gra lepiej więc chciałbym sam sprawdzić.. Rzeczywiście dźwięk w Mood wydaje się lepszy. Niestety narazie w Spotify tylko mogłem się o tym przekonać bo Tidal i pliki flac wciąż trzeszcza..
  8. dziękuję 🙂 pomogło, ale niestety tak jak na Volumio większość kawałków Tidal trzeszczy zamiast grać.. więc to nie wina systemu.. może mam uszkodzoną maline i powinienem ją wymienić?
  9. Zainstalowałem mood i nie gra ani Spotify ani Tidal przez mconnect. Jest sporo ustawień pewnie coś źle skonfigurowałem.. pomocy
  10. ok wrzucam mood - napisze czy jest lepiej A spróbuj przez apke volumio puścić coś z tidala Nie umiem 🙂 była tylko wtyczka do Spotify. Wyczytałem, że tylko my Volumio działa przez apke, a jeżeli chodzi o zwykłe volumio to tylko przez mconnect na iphon. Dodatkowo teraz nawet słuchając radia Paradise jeden kawałek zaczął strasznie trzeszczeć.. Instaluje teraz mood audio, zobaczymy może będzie lepiej 🙂 dziękuję za odpowiedź 🙂
  11. taki zestaw złożyłem tylko obudowa nie pasuje - w sensie otwory na gniazda się nie zgrywają
  12. Witam wszystkich, ostatnio złozyłem sobie malinke pi4 z allo DigiOne. Zainstalowałem volumio i Spotify działa bardzo dobrze. Jednak mam problem z tidalem puszczanym za pośrednictwem mconnect (mam iphona). Przy większości kawałków słychać tylko trzaski. To samo jak puszczam przez mconnect flaci z telefonu. Dac to nostromo wolf 2 wersja rozszeżona - dodam że jak grałem tidala z chromecasta przez ten dac to problem nie wystepował i że problem wystepuje bez względu jaki plik gram - na początku myślałem, że tylko pliki master nie działają ale sie to nie potwierdziło. będę bardzo wdzięczny za pomoc 🙂
  13. Witam wszystkich 🙂 Chciałbym bardzo podziękować sklep.rms.pl za wypożyczenie wzmacniacza IDA 8. Wysyłka została przeprowadzona bardzo sprawnie - dosłownie wszystkim zajął się sklep. Mój obecny zestaw to KEF R300, wzmacniacz Cyrus ONE, dac nostromo Wolf 2 wersja rozszerzona, jako transport robi chromecast audio. Dodam jeszcze, że moje doświadczenie jeżeli chodzi o audio jest nie wielkie i cały czas szukam swojego dźwięku. Jako kolejny krok poszukiwań wybrałem NuPrime Ida 8 Po podłączeniu wzmacniacza pierwsze wrażenie było bardzo dobre. Usłyszałem bardzo dużo szczegółów, których wcześniej nie słyszałem. To pewnie zasługa bogatszej średnicy w porównaniu do mojego Cyrusa. Dół wydawał się bardziej punktowy, a góra bardziej analityczna. Słuchanie tego wzmacniacza to było dla mnie ciekawe doświadczenie, przerzucałem wszystkie moje playlisty i z zaciekawieniem szukałem nowych smaczków w moich ulubionych piosenkach (jazz, blues, pop, elektronika). Po pierwszym dniu byłem oczarowany. Kolejne dni przyniosły jednak trochę inne odczucia, mianowicie natłok szczegółów i analityczność zaczęła mnie trochę męczyć, dodam tylko że często słucham dość cicho max godzina 9 i lubie się relaksować przy muzyce. Po powrocie z urlopu musiałem odesłać wzmacniacz. Po kilku dniach słuchania Cyrusa uznałem, że jednak szukam dalej. Mam zamiar przetestować jakiś wzmacniacz tranzystorowy. jeszcze raz bardzo dziękuje RMS za wypożyczenie sprzętu i bardzo sprawną obsługę. pozdrawiam!
  14. Dobry Wieczór - zaniosłem wzmacniacz do sklepu, sklep wysłał do Niemiec do serwisu i po ponad dwóch tygodniach sprzęt wrócił do mnie i działa już dobrze. A więc zamykając temat, problemem był wzmacniacz a konkretnie serwis napisał tak: "defektes elektrisches bauteil / modul (n)" pozdrawiam
  15. Kupilem uzywane kable qed i niestety zadnych zmian. Wzmacniacz gra dobrze tylko przez kabel mini jack - 2 x rca wiec chyba wina wzmacniacza, jest na gwarancji wiec pozostalo mi chyba go zawiesc do serwisu. Mam jeszcze jedno pytanie - moze ktos bedzie wiedzial? czy jest szansa ze to jest wina slabego zasilania? Wszystkie sprzety u mnie sa podlaczone do jednego podwójnego gniazda za posrednictwem przedłużaczy. Wzmacniacz podlaczylem bezposrednio do gniazda ale nic to nie dalo? moze za duzo urzadzen do jednego gniazda?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.