Jump to content

HEN

Użytkownicy
  • Content Count

    113
  • Joined

  • Last visited

Community Reputation

5 Neutralny

Informacje profilowe

  • Branża
    Nie ustawione

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. 1. Kopczas - Pcb/1szt 2. wieslawa -1 szt 3. rysiu126 - 1 szt. 4. andrejos1 - 2szt 5. enkoder - 1 szt. 6. rafals - 1 szt. 7. Navirobik - 2 szt. 8. MARER - 2 szt. 9. Dzikoosek - 2szt. 10. Bzyku - 1 szt. 11. micha7n - 1szt. 12. Rych20 - 2 szt 13. mario00 - 2szt. 14. gudmundur -1 szt. 15. mowe - 2 szt. 16. Yasica - 2 szt. 17. grzegorz1rr - 1 szt. 18. grze_sio - 1 szt. 19. yogilla - 1szt. 20. mayron2 - 1szt. 21. ManieX - 2szt. 22. SomekPoland - 1 szt 23. antichoice - 1 szt. 24. crossover64 - 2szt. 25. rodmen - 1 szt. 26.hen - 1szt
  2. potwierdzam zakup, szczegóły pw. pozdrawiam Henryk
  3. Czy w trybie prywatnym/incognito przegladarki problem rowniez wystepuje? Witam, dzisiaj zalogowałem się na :new.audiostereo.pl i wszystko działa prawidłowo, zakładki na ciemnoszarym pasku po najechaniu kursorem podświetlają się i otwiera się zawartość tak jak przed zmianą silnika. Natomiast problem występuje wchodząc : audiostereo.pl Z jakiego linka : audiostereo.pl czy : new.audiostereo.pl teraz wchodzimy na forum?
  4. problem występuje jak jestem zalogowany do as a także jak się wyloguję z forum - czy dobrze odczytałem?
  5. W trybie prywatnym po wylogowaniu problem również występuje
  6. system windows 10, przeglądarka google chrome. Przed aktualizacją bez problemu otwierała się cała zawartość tematów a teraz dwie nie otwierają się klikając na szarym pasku strony głównej ( DIY i STEREO podświetlają się na żółto po kliknięciu ale nie otwiera się zawartość). Podobnie mam na Androidzie w komórce. Jak klikam na "zobacz wszystkie tematy np w diy to nie otwiera się nic lesz strona wraca do początku. Nie robiłem żadnej aktualizacji i czyszczenia komputera w tym czasie. pozdrawiam
  7. Dzięki za informację, myślę że niebawem będę mógł korzystać z forum jak dawniej. pozdrawiam
  8. Dlaczego otrzymuję niechciane i niezamawiane e-maile ?Mam wyłączone wszystkie opcje subskrypcji. Mimo to otrzymuję niechciane e-maile. Nadal mam problem z otwieraniem zakładki "DIY" i "STEREO" po kliknięciu na ciemno szarym pasku (zakładki się podświetlają) pozdrawiam
  9. Ponawiam prośbę o pomoc, na szarym pasku podświetla się zakładka diy oraz stereo natomiast po kliknięciu nie otwierają się.Pozostałe podświetlają się i otwierają się bez problemu.
  10. Witam, w nowej wersji nie otwiera mi się zakładka stereo i diy, pozostałe bez problemu. pozdrawiam
  11. Rezerwacja nieaktualna, transformator nadal czeka na nowego właściciela.
  12. Aa jednak jest :[Hidden Content]
  13. Czy można wyprowadzić gniazdo I2S z tej płytki ? A gdzie kupujecie oryginalne Opa1612 i opa2132 do bufora.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.