Jump to content

kubass

Użytkownicy
  • Content Count

    77
  • Joined

  • Last visited

Community Reputation Całkowita

6 Neutralny

Audiostereo

5

Bocznica

1

Informacje profilowe

  • Branża
    Nie ustawione

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No nie do takich starych . Głośniki maja 2 miesiące 🙂 Żeby była jasność chodzi mi o maskownice do 603 s2 anniversary edition
  2. Czy możecie mi przesłać ofertę na czarne oraz szare maskownice do tych kolumn na PW ?
  3. Wolałbym jednak by to było oryginalne. Ale nie chce sobie zamykać dodatkowej drogi bo być może nie uda mi się zamówić oryginału. Masz jakieś inne fotki swojej pracy? Moja tkanina jest zgrzana z ramką. Byś to rozgrzewał? Podeślij proszę więcej fotek
  4. Już do nich dzwonię . Dzięki za info . Może ktoś jeszcze cos podpowie ?
  5. Witam . Proszę o was o informację /namiar na punkt w którym mogę kupić akcesoria do bowers & wilkins . Pies pogryzł mi maskownice kolumn i ja nie przeżyje tego jak nie będę miał oryginalnego kompletu. Może ewentualnie ktoś z was chce sprzedać same maskownice do tego modelu ? Pozdrawiam serdecznie
  6. Panowie jak postawić Tidal connect na Volumio w raspberry ?
  7. działa . skad ty to wszystko wiesz ? a da sie zrobic jeszcze tidala ?
  8. Dzieki za podpowiedzi . ogarnąłem temat . wychodzi na to ze cos mam ze sprzetem nie tak . Nie wiem co . 3 kable podłączyłem i na najbardziej niepewnym w koncu sie udało połączyć. wyłączyłem wzmacniacz właczyłem ponownie i znów ten sam problem . zero kontaktu . poruszałem kablami i ruszyło . teraz działa . Nie mam pojęcia co to może być . MOODE zainstalowałem wyktyło mi bez problemu wzmacniacz. zaczałem instalowac Spotify connect i tidal connect i z tym mam teraz problem . Spotify instaluje wg poradnika z botland. wiesza sie w trakcie . tidal staje na chromium-browser : De
  9. Nie wiem w czym problem ale nie wykrywa mi nic poza JACK i HDMI w sekcji audio w ustawieniach MOODE
  10. Na raspbianie nie ma . Nie wiem jak sprawdzić na nim czy cos jest podłączone do USB wieczorem kupie karte pamieci i postawie na niej moode. Zobacze co sie bedzie działo .
  11. No to mam problem . Mój Cxa80 ma ponad 2 lata gwarancja sie skonczyła a ja nigdy nie podpinałem go pod kompa . Okazuje sie ze nie działa . to chyba nie bedzie wina kabla . Cos jest nie tak z DAC wewnatrz sprzetu . Totalny brak komunikacji Sterowniki pobrane ze strony cambridge 5.0 - zainstalowane wpinam kabel usb do portu z jednej i 2giej strony włączam wzmacniacz i lipa. Wyczytałem gdzies na forach żeby na wyłączonym wzmacnioaczu wcisnąc i przytrzymac przycisk speakers - zczynaja mrugac konrolki a1 a2 a3 a4 i ze jak a4 mruga na niebiesko to znaczy ze jest ustawione na USB 2,0 jak na bia
  12. Rewelacja . Dzieki . Powiedz mi tylko czy kabel ma znaczenie ? sa jakies rodzaje tych kabli USB ? czy zwykły A-B i tyle w temacie ?
  13. Tak zrobie. Jak już zainstaluje co trzeba zrobić ? gdzie sie ustawia wyjscie ?
  14. Spotify conect oraz tidal conect. To na chwile obecna wszystko . Myślę o jakimś ekranie do maliny ale to później . najpierw chciałbym sie połączyć i zobaczyć jak to gra . Przyznam szczerze ze wczoraj miałem problem połączyć sie z PC nie wiem czyego to wina czy kabla usb czy gdzieś popełniam błąd ale po podłączeniu CXA 80 przez usb do PC - PC nie wykrywa urządzenia . Nawet nie daje dźwięku ze cos podłączyłem po USB . próbowałem na 2 kompach i na 3 kablach ale takich bardzo starych .
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

                  wykrzyknik.png

Wykryto oprogramowanie blokujące typu AdBlock!
 

Nasza strona utrzymuje się dzięki wyświetlanym reklamom.
Reklamy są związane tematycznie ze stroną i nie są uciążliwe. 

Prosimy wyłącz rozszerzenie AdBlock podczas używania strony.

Zarejestrowani użytkownicy mogą wyłączyć ten komunikat.