Jump to content

Rucia1

Moderatorzy
  • Content Count

    1991
  • Joined

  • Last visited

Community Reputation

583 Bardzo dobry

4 Followers

Informacje profilowe

  • Branża
    Nie ustawione

Recent Profile Visitors

6589 profile views
  1. Mam nadzieję, że cierpliwość się opłacała :)
  2. Możliwości MQA brak obsługi powinno być jeśli DAC nie dekoduje MQA i Włacz dekoder rdzenia MQA na Tak
  3. z tego co wkleiłeś to nie dekoduje Ci pierwszej warstwy MQA
  4. raspberry OS jest niepotrzebny, sformatuj kartę i wgraj sam obraz moode za pomocą BalenaEtcher lub WIN32Imager. Instrukcja w załączniku. Jak to zrobisz odezwij sie to uruchomimy tidala. raspberry_moode.docx
  5. TIDAL premium czy hifi ? Wysłane z iPhone za pomocą Tapatalk
  6. Malinki dzialają bez problemu, to z usbridge od allo jest jakiś problem.
  7. odszukujesz nazwę swojego dac cd /usr/ifi/ifi-tidal-release/pa_devs cat devices U mnie to tak wygląda następnie edytujesz plik usługi sudo systemctl edit --full ifi-streamer-tidal-connect.service dodajesz w nim linijkę typu --playback-device "NAZWA DAC Z PLIKU DEVICES" \ zapisujesz zmiany CTRL + X następnie "przeładowujesz usługę" poleceniami sudo systemctl disable ifi-streamer-tidal-connect.service sudo systemctl daemon-reload sudo systemctl start ifi-streamer-tidal-connect.service sudo systemctl enable ifi-str
  8. sudo systemctl edit --full ifi-streamer-tidal-connect.service wkleiłeś nazwę DAC ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

                  wykrzyknik.png

Wykryto oprogramowanie blokujące typu AdBlock!
 

Nasza strona utrzymuje się dzięki wyświetlanym reklamom.
Reklamy są związane tematycznie ze stroną i nie są uciążliwe. 

Prosimy wyłącz rozszerzenie AdBlock podczas używania strony.

Zarejestrowani użytkownicy mogą wyłączyć ten komunikat.