Jump to content

Mieciu

Użytkownicy
  • Content Count

    316
  • Joined

  • Last visited

Community Reputation

58 Neutralny

Informacje profilowe

  • Zainteresowania
    Rower - Muzyka - Fotografia
  • Branża
    Nie ustawione

Recent Profile Visitors

1152 profile views
  1. Można mieć Kodi na Apple TV lub Infuse Pro. Wtedy polecą filmy z sieci. Jest już na forum w tym dziale bliźniaczy temat 😉
  2. Na grupie Klipschowej na FB jest gościu co je niedawno kupił i jest bardzo zadowolony. Podobno dźwięk jest świetny.
  3. No spoko. Dlatego kolega @bl4ck poprosił o zdjęcia.
  4. Urządzenie takie któe obsługuje Atmosa. Bo jak jest to TV albo jakiś stick który nie obsługuje Atmosa to go nie będzie.
  5. Dobra! Działa! Ślepy jestem po prostu. Dziękuję Ci bardzo za pomoc :) Po zmianie w przekazywaniu na WASAPI, pojawiły się te opcje co już kiedyś miałem i o których teraz pisałeś.
  6. Hm. Na górze widzę Wasapi włączone, widać na zdjęciu. Chyba, że o czym innym piszesz, a ja nie wiem o czym :) Sugerujesz przeinstalowanie KODI? AAA, widzę. Moment. Na dole nie zaznaczyłem.
  7. 5.1.2 czyli Dolby Atmos. Zaraz będą zdjecia, tylko musze je zmniejszyć. Zdjęcia ekranu.
  8. Tak, jak włączam ścieżkę z DTS to na ampli na czerwono świeci się DTS. Działa wszystko do poziomi 5.1. Jak chce użyć 5.1.2 to przełącza się na stereo lub dalej zostaje 5.1.
  9. No to nie mam pomysłu czemu mi to nie działa. Na Win7 wszystko pięknie chodziło.
  10. Dalej to samo. Film z polską ścieżką 5.1 działą, jak włączam ścieżkę Atmos to włącza się stereo. A co w Windowsie powinienem mieć ustawione?
  11. Mam to wszystko ustawione. Zezwalaj na przekazywanie dźwięku. Urządzenie odbiorcze: DIRECTSOUND AV RECEIVER
  12. Cześć! Niedawno przesiadłem się na Win10 i mam pytanie. Czy jedyny sposób, żeby mieć w KODI i w ogóle w kompie Dolby Atmos to wykupienie programu Dolby Access za 80 pln?! Trochę to dziwne, żebym musiał płacić za takie coś... Teraz mam tak, że jak włączę film z DA i w systemie ustawię stereo to w ampli jest stereo, jak włacze 5.1 to jest 5.1, jak włacze 7.1 to mam 7.1, ale jak włącze Dolby Atmos to nie mam w ogóle dźwięku. Karta graficzna obsługuje Dolby Atmos. Pzdr Mietek
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.