Jump to content

pabloo100

Użytkownicy
  • Posts

    87
  • Joined

  • Last visited

Reputation Całkowita

12 Neutralny

Audiostereo

12

Informacje profilowe

  • Branża
    Nie ustawione

Recent Profile Visitors

1336 profile views

pabloo100's Achievements

  1. Odtwarzanie włączam poprawnie ? Pogrzebałem w ustawieniach MPD i ustawiłem poniższe parametry. Input cache pierwotnie miałem na "disabled" Audio buffer na 4mb Kolejne utwory w playliście/płycie włączają się automatycznie
  2. Tak Wysłane z mojego LG-H930 przy użyciu Tapatalka
  3. Mam kolejny problem, przeinstalowałem system na najnowszą wersję i po włączeniu całej płyty, odtwarza się wyłącznie jeden utwór, kolejny nie uruchamia się automatycznie. Jakieś pomysły?
  4. Wczoraj wymieniłem sd i przeinstalowałem system. Odpukac ale problemy znikęły, mconnect tez dziala szybciej Wysłane z mojego LG-H930 przy użyciu Tapatalka
  5. To dziwne u mnie, odpalony utwór po rozłączeniu zagra do końca. Kolejny utwór w playliście już się nie odpali, ale to chyba przez to, że moode uruchamia utwór po utworze. Zresztą mój problem zbadałem na 2 różnych routerach i 3 różnych smartfonach. Dodam, że mój system to Malina 3b+ z digione signature rozbudowane o zasilacz itd..
  6. Zwykłe pliki odtwarza bez problemów. Wydaje mi się, że obciążenie telefonu jest nie istotne skoro służy tylko do sterowania Wysłane z mojego LG-H930 przy użyciu Tapatalka
  7. Mam problem z odtwarzaniem plików master z tidala. Od czasu do czasu bardzo tnie muzykę, czasami tak przycina, że dźwięk włącza się po kilku minutach :). Standardowo przycinki trwają ułamki do kilku sekund i wzmagają się kiedy cos robię na telefonie (na którym mam uruchomioną aplikacje mconnect). Słucham po wifi, parę razy sprawdziłem Internet w momentach przycinania i był bardzo dobry. Czy ktoś z Was miał podobne problemy?
  8. Ponawiam pytanie, bo gdzieś umknęło wśrod innych tematów. Dzięki Wysłane z mojego LG-H930 przy użyciu Tapatalka
  9. Cześć. Moze ktos z Was pomoże.. Puszczam muzykę z tidala przez mconnect, mimo iż odtwarzam całą playliste lub album w moode ładują się pojedyńcze utwory. Jest na to jakiś sposób? Wysłane z mojego LG-H930 przy użyciu Tapatalka
  10. Witam wszystkich. Korzystam z moode audio i mconnect. Ostatnio zauważyłem, że mimo iż włączam odtwarzanie całej płyty lub playlisty w mconnect to do moode ładują sie pojedyncze utwory. Plyta lub playlista są odtwarzane w całości natomiast tylko pojedyncze utwory pokazują sie w przeglądarce w moode. Jest jakas recepta na to? Wysłane z mojego LG-H930 przy użyciu Tapatalka
  11. "Kolejny koc zdjęty" rulez Wysłane z mojego LG-H930 przy użyciu Tapatalka
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

                  wykrzyknik.png

Wykryto oprogramowanie blokujące typu AdBlock!
 

Nasza strona utrzymuje się dzięki wyświetlanym reklamom.
Reklamy są związane tematycznie ze stroną i nie są uciążliwe. 

Prosimy wyłącz rozszerzenie AdBlock podczas używania strony.

Zarejestrowani użytkownicy mogą wyłączyć ten komunikat.