Jump to content

godzinilla

Użytkownicy
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutralny

Informacje profilowe

  • Branża
    Nie ustawione
  1. Już kupione :) Indiana Line Nota 550. Brzmienie w pełni mnie satysfakcjonujące, tego właśnie szukałem :)
  2. Drodzy użytkownicy, polecicie jakieś kolumny podłogowe, które zgrają się dobrze ze wspominaną Yamahą A-S301? W przedziale cenowym do 1000 złotych. Muzyka jakiej słucham to przede wszystkim rock, metal i cięższe (black/death, djent i jego wspaniałe smaczki, hardcore - no jestem otwarty w tej kwestii), muzyka elektroniczna (trance, dubstep, house, i wiele innych), trochę jazzu, ale raczej w dynamicznej, rytmicznej wersji jak swing, bop, free jazz, big band. Poza tym trafi się też coś mniej specyficznego, zachaczającego o pop. muzykę popularną ogólnie. Lubię dźwięk szczegółowy, dynamiczny, z mocnym, zaakcentowanym basem (djent). Charakterystykę opisał bym jako v-ka z lekko podniesioną średnicą. Kabelki jakimi dysponuje to Melodika MDC2250. Jakby lepiej było podłączyć się przez bi-wiring to można się zastanowić nad zmianą. Sam nie znam się kompletnie na głośnikach. Moje poszukiwania oparłem jak na razie na tym, aby kolumny mi się podobały wizualnie (ma to też być wystrój docelowego salonu, więc nie tylko mają zagrać po mojemu, ale też wyglądać ;)). Aktualnie zwracam uwagę na coś od Dali (model Blue 6006 jest w fajnej cenie w internecie), Jamo Classic 6, Wharfedale Diamond 9.5. Takie modele mam na oku. Chciałbym, aby kolumny były eleganckie i raczej nie wyróżniały się jakimiś pstrokatymi detalami (tzn. zależy... podobają mi się żółte membrany - są takie od Yamahy, ale już szare/srebrne ramki głośników niekoniecznie...). Jeżeli to nie ten dział, to proszę o informację, przeniose się. Ale zależy mi na zgraniu ze wzmakiem, więc... ;) Aha, kolor! Czarne, lub wenge.
  3. Za tyle nigdzie nie widziałem, ale kupiłem za 1150 ;) Jeszcze nie przetestowany za bardzo, ale przynajmniej wiem, że odpala się, nie miga, no i gra ;))
  4. Sprawa zakończyła się zwrotem do sprzedawcy. Niestety serwis rozłożył ręce. Wg nich wszystko wygląda tak jak powinno wyglądać, po napięciach nie było widać, aby coś było nie tak. Cóż, ciekawa sprawa, ale już nie mój problem :) Szkoda, bo do nówki sztuki, którą już zamówiłem, muszę dołożyć drugie tyle. Koniec historii, dzięki za uwagę :)
  5. To takie typowe polskie, oceniać ludzi czy sytuację nie mając pojęcia o szczegółach. Zwracałem uwagę, że nie po to rozpocząłem ten temat aby słuchać, że ktoś mnie robi w konia i co powinienem zrobić. Tak się składa, że cena wynikła z ogólno dostępnej licytacji w Allegro. Zapłaciłbym za niego więcej gdybym musiał, licytowałem chyba do 700 set +/- i tyle byłem w stanie za to zapłacić. Wyszło na moje. Zobaczymy co będzie dalej. Jak koszty będą zbyt wysokie to oddaje i biorę kasę i trudno, kupuje nówkę, bo prędko okazja się nie powtórzy. Tak. Postawił tylko limit kosztowy dla niego opłacalny. Oraz ustaliliśmy, że obsługa ewentualnych przyszłych reklamacji pozostaje po jego stronie, jeżeli tylko nie będzie to wywodziło się od wykonanej naprawy. Wiadomo, że zawsze można szukać winy w tym co zostało wcześniej "nieautoryzowanie" naprawione, ale lepsze to niż nic. Jutro powinienem znać diagnozę i wycenę, a co dalej - podejmę decyzję jak dostanę te informację. Jako ciekawostkę dodam, że wzmacniacz dało się odpalić w trybie umożliwiającym aktualizację oprogramowania układowego (wgrywane za pomocą odtwarzacza cd/dvd/br i kabla optycznego), natomiast do trybu serwisowego nie udało mi się wejść, ponieważ wymaga on uruchomienia wzmaka w trybie standby - u mnie niestety sposoby na uruchomienie trybu serwisowego nie dawały skutku, a niestety poza informacjami ogólnymi w instrukcji obsługi, instrukcja serwisowa nie wspomina o sytuacji jak u mnie - tj. po uruchomieniu miga od razu dioda.
  6. Właśnie w tym rzecz, że szkoda mi go odsyłać, bo zapłaciłem za niego mniej niż połowę ceny rynkowej. A stan wizualny jak nowy, w środku też tak wygląda. Oddałem go do serwisu w Rzeszowie na przegląd. Jeżeli będzie to jakaś pierdoła i koszty niewielkie, to go zrobię tutaj i oddadzą mi koszty serwisu, a jeżeli sprawa będzie grubsza to go odsyłam. A swoją drogą ja pytałem o możliwe przyczyny, ich skutki, ewentualne drogi naprawy, a przede wszystkim podobne doświadczenia ;)
  7. No właśnie gwarancji producenta brak. Sprzedawca daje rok na reklamacje + 14 dni na zwrot (standardowo). Znalazłem instrukcje serwisową do tego modelu, jest tam możliwość wejścia w tryb serwisowy, który pozwala m.in. sprawdzić kody błędów itp. Jest też możliwość aktualizacji software (ale tego nie znalazłem nigdzie w necie), oraz resetowania do ustawień fabrycznych. Spróbuję, może coś się uda, a między czasie czekam na opinie sprzedawcy. Sprzedawca twierdzi, że sprzęt wyszedł od nich sprawny - był przetestowany. Nie wiem co mogło by pójść nie tak. Tam chyba nie ma jakichś delikatnych elementów, które mógłby by paść podczas transportu (albo uaktywnić blokadę po wstrząsach czy czymś podobnym). Podłączałem go do tego samego setupu, na którym aktualnie działam (oczywiście wymieniłem wzmacniacz ;)), więc nie sądzę aby to była wina setupu.
  8. Hej. Szybkie pytanie, dopóki wzmacniacz nie wrócił jeszcze do sklepu lub nie poszedł na serwis ;) A-S301. Po włączeniu zasilania miga dioda power szybko, po kilku sekundach świeci stałym światłem. Brak jakiegokolwiek klikania przekaźników. Pokrętła, przyciski - nic się nie zmienia, również nie wpływają na diodę. Dopiero po wciśnięciu czegokolwiek na pilocie jest jakaś reakcja... Ale tylko na diodę, która zachowuje się tak jak opisałem na początku. Mogę go uruchomić w jakimś nieopisanym nigdzie w internecie trybie: pokrętło balansu na R, przycisk Direct wciśnięty + power. Odpala się, słuchać przekaźniki, dioda powoli miga. Zapala się też światełko przy LINE 3. Niestety nadal brak reakcji na cokolwiek. Po wyłączeniu zasilania LINE 3 nadal się świeci, dopiero po ponownym włączeniu jest jakby reset i pierwsza opisana sytuacja się powtarza. Dzieje się tak niezależnie od tego, czy coś jest do niego podłączone czy nie. I nie zależnie od tego co jest ustawione z tyłu. Jakieś propozycje? Może ktoś miał podobną sytuację w podobnym wzmacniaczu? Z góry dziękuję i pozdrawiam :)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.