Jump to content

Kubelski

Użytkownicy
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutralny

Informacje profilowe

  1. No, jak pisałem wcześniej, serwisant stwierdził, że jest błąd projektowy, który powoduje przydźwięk w jednym kanale. Wymyślił rozwiązanie i zadeklarował, że poinformuje producenta. Ten jednak pewnie nic z tym nie zrobi, ponieważ rzekomo twierdzi, iż urządzenia trzymają deklarowane parametry. Znaczy przydźwięk jest wkalkulowany.. Takie pie....e czasy. Nie honor zrobić coś dobrego i sprzedawać bardzo drogo. Najpierw trzeba to zrobić TANIEJ i dopiero wtedy sprzedawać bardzo drogo. 😉
  2. Nie miałem wcześniej czasu pisać. Ostatecznie serwis Audio Klan z Marek usunął usterkę w ciągu kilku dni - jest cisza w obu kanałach mojego Hegla. Pozdrawiam pana serwisanta. 👍👍👌
  3. Dzięki za odpowiedzi, nie dostałem powiadomień, a wydawało mi się, że włączyłem. Co do serwisu, to człowiek z serwisu w Markach, który zajmuje się moim piecem jest bardzo sensownym, miłym gościem. Podziela moje zdanie, poza tym w międzyczasie poinformował mnie, że już jest na tropie usterki. To natomiast, nie zmienia faktu, że wg. tego, co mówi - stanowisko Norwegów jest takie, że ..może brumieć i to jest w granicach parametrów. 😮 🤬 Niezłe jaja, co? Wracając do diagnozy, to wg. serwisanta jest to zwykłe zakłócenie od od transformatora ..wynikające z drobnej wady projektowej. Miły Pan twierdzi, że zasugeruje Norwegom rozwiązanie, oraz usunie usterkę w moim wzmaku. Widocznie księgowy bił po łapkach norweskiego projektanta. Ja w sumie niedawno jakby wróciłem do zabawy z audio po wielu latach i kiedyś było oczywiste, że jak sobie sam nie zrobisz, to musisz zapłacić gruube pieniądze za "zrobione przez kogoś". Teraz okazało się, że naście tysięcy zł za wzmacniacz, to jeszcze nie są pieniądze. Blee.. 🤨 😀
  4. Witam wszystkich serdecznie. Zawiozłem dzisiaj H190 do serwisu w Markach (Audioklan) z powodu przydźwięku w lewym kanale (dla mnie, to typowy brum sieciowy 50Hz). Przydźwięk nie jest głośny, ale nie trzeba przystawiać ucha do głośnika, żeby go słyszeć. Głośność brumu nie zwiększa się przy zwiększaniu głośności potencjometrem. W prawym kanale wzorowa cisza. Moim zdaniem w urządzeniu z tej półki nie powinno mieć miejsca coś takiego. W serwisie miły człowiek zasugerował delikatnie coś takiego, że ..Hegel tak ma. Znaczy, że lekko brumi w lewym kanale i to jest ok. W broszurach reklamowych o tym nie piszą, i przy odsłuchu tego też nie słyszałem, aczkolwiek do głowy by mi nie przyszło, żeby sprawdzać sprzęt pod tym kątem, znaczy zbliżać ucho do głośnika i słuchać czy czasem nie brumi. Nie klocek za sugerowaną cenę 16000zł.. Przydżwięk pojawił się po jakimś czasie użytkowania, wzmacniacz kupiony rok temu nowy, zauważyłem usterkę jakiś czas temu, a teraz miałem chwilę, żeby go wypiąć, spakować i zawieźć do serwisu. Sprawdziłem resztę toru i sam wzmacniacz, z podłączonymi tylko z głośnikami zachowuje się tak samo. Nie ma znaczenia, czy coś podepnę do wejść, czy nie - brumi tak samo w lewym kanale, na każdym wejściu. W związku z tym mam pytanie do Was, czy skoro w jednym kanale jest kompletna cisza, to ma mi to wystarczyć i w drugim już może p.i.e.r.d.z.i.e.ć? 😉 Przepraszam, no po prostu rozwalił mnie ten tekst serwisanta, ale może się nie znam. Może nie słucha się cichej muzyki w nocy? No, to jak to jest z Waszymi Heglami?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.