Jump to content
IGNORED

powód to chyba przedwzmacniacz lampowy


ketrop

Recommended Posts

Witam ponownie

Jakiś czas temu skorzystałam z forum. Ponownie jestem zmuszona odwołać się do waszej wiedzy. Chodzi o to, że jakiś czas temu zakupiłam wzmacniacz i przedwzmacniacz lampowy. Od samego początku coś nie tak było z przedwzmacniaczem, wrócił do właściciela i po zbadaniu dostarczono do mnie. Jednak zdarzają się cały czas momenty, w których przy włączaniu sprzętu nie gra nic. Słychać tylko jak gra gramofon. Sprawdzałam wzmacniacz i gramofon na innym sprzętem i było ok. Kolumny też są ok. Na moje oko coś musi być z przedwzmacniaczem. Rozkręcałam go, wszystkie lampy posprawdzałam i niby jest ok. Nie wiem co to może być, ale zaczyna mnie to denerwować.

Może ktoś coś wie na ten temat?

Pozdrawiam

Ketrop

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Link to comment
Share on other sites

Witaj. Ja co prawda Tobie nie pomogę , ale niejaki Pan Zydelek(nick) zna faceta który doskonale naprawia te klocki, nie jest drogi i już z kilku żródeł słyszałem o tym gościu , że warto.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Link to comment
Share on other sites

ketrop... z tego co pamiętam pre to Abraxas a ty jesteś spoza Wawy. Być może jest ktoś w Polsce kto handluje tymi wzmacniaczami i ma kontakt z producentem który powinien dokonać naprawy (no bo serwisu to przecież nie ma). Inną opcją jest skontaktowanie się z Linnartem, który różne wynalazki naprawia i sam konstruuje - ale czekałaby Cię podróż do Wawy.

 

LINNART

Al. Prymasa 1000-lecia 76 E

01-424 Warszawa

Tel. kom.: 0-601 30 22 81

e-mail: [email protected]

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

                  wykrzyknik.png

AdBlock blocking software detected!


Our website lives up to the displayed advertisements.
The ads are thematically related to the site and are not bothersome.

Please disable the AdBlock extension or blocking software while using the site.

 

Registered users can disable this message.