Skocz do zawartości
IGNORED

Wibracja Yamaha 540 na płycie z filmem


marko

Rekomendowane odpowiedzi

Witam!

Wczoraj kupiłem wydanie gazetowe "Arizona Dream" z Naj. Po włożeniu do napędu Yamaha 540 i wczytaniu płyty odwarzacz zaczyna chodzić jak traktor. Burczy i cały wibruje. Na reklamach jest wszystko OK. Na menu

jest znowu to samo. Po starcie filmu jest coraz ciszj a od do 3 min. jest już normalnie. Jest tak za każdym razem po ponownym włożeniu płyty. Wcześniej raz miałem coś podobnego na wydaniu gazetowym "Maski" ale po

wyjęciu i ponownym włożeniu płyty nigdy wiecej się to nie powtórzyło. Czy jest to wina płyty czy jest coś nie tak z napędem? We wcześniejszym wpisie o podobnym problemie Denona była to wina ukladu optycznego. Ale

w tamtym przypadku problemy były z różnymi płytami. Ponieważ film kupiłem w kiosku w którym często kupuję nie powinno być problemu jutro z zamianą (jednak brak paragonu) jeśli to wina płyty. Czy ktoś spotkal się z

podobnym "zjawiskiem"? Płyta tłoczona była przez firmę Takt

Marko

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Witam!

Po wymianie płyty jest zdecydowanie lepiej ale nie idealnie.Po położeniu ręki lekkie wibrowanie wyczuwalne jest nadal przez pierwsz kilka minut filmu. Dla przykładu po włożeniu dzisiaj zakupionego "Krzyk Kamienia" z Zwierciadła tłoczonego przez GM Records jest idealnie.

Marko

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Witaj marko

Nie mam dla Ciebie dobrych wieści. To wina odtwarzacza. Nie wiem od jak dawna go masz, ale jeśli to pierwsze takie objawy, to zaczną się nasilać. Jak mam Yamahe 540 od ponad roku. Po kilku miesiącacj poszła do serwisu z powodu charczenie, terkotanie i innych dźwięków wydawanych przez nią w towarzystwiw wibracji. Wymieniono cały napęd. Po kilku tygodniach znów sią zaczęło. najpierw powoili a teraz znowu wali i terkocze. Moój znajomy ma to samo z tym odtwarzaczem. Dziwne odgłosy pojawiają się w różnych momentach, potem nikną, potem znowu, dźwięki wydawane przez ten napęd są naprawdą tak różnorodne, że brzmią prawie jak muzyka :-)

To znana sprawa - jakiś felerny napęd, bodajże Philipsa. Ot, Yamaha wypuściłą strasznego knota. Na razei to to chodzi jeszcze u mnie i czekam, kiedy się zatnie. Wtedy kupię nowy odtwarzacz, na pewno nie będzie to Yamaha.

Pozdrawiam stempur

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.



  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

                  wykrzyknik.png

Wykryto oprogramowanie blokujące typu AdBlock!
 

Nasza strona utrzymuje się dzięki wyświetlanym reklamom.
Reklamy są związane tematycznie ze stroną i nie są uciążliwe. 

 

Nie przeszkadzają podczas czytania oraz nie wymagają dodatkowych akcji aby je zamykać.

 

Prosimy wyłącz rozszerzenie AdBlock lub oprogramowanie blokujące, podczas przeglądania strony.

Zarejestrowani użytkownicy + mogą wyłączyć ten komunikat oraz na ukrycie połowy reklam wyświetlanych na forum.