Jump to content
IGNORED

BLUESOUND NODE 3


jacquess
 Share

Recommended Posts

48 minut temu, znoww napisał:

Czy też tak macie że ten panel dotykowy sam się wzbudza i gaśnie podczas grania muzyki? Mam ustawione że wygasa po 2 sekundach. Ale co z tego jak za kilkanaście sekund znów święci i gaśnie. O co może chodzić?

Wysłane z mojego Pixel 4 przy użyciu Tapatalka
 

Może są jakieś drgania/wibracje na stoliku, meblu co może powodować wzbudzanie się urządzenia.

Link to comment
Share on other sites

Jak rozpakowałem go i podłączyłem stał na podłodze, teraz stoi na wzmacniaczu. I tu i tu zachowuje się tak samo. Może jakaś funkcja jest włączona? Nie mam pojęcia. A może po prostu czujnik ruchu wariuje? Nowiutki model, dziś wyciągnięty z pudełka.
Jak wyłączę muzykę to nie świeci. A moze chodzi o bufor który pobiera treść z neta i aktywuje to?

Wysłane z mojego Pixel 4 przy użyciu Tapatalka

Link to comment
Share on other sites

9 minut temu, znoww napisał:

Jak rozpakowałem go i podłączyłem stał na podłodze, teraz stoi na wzmacniaczu. I tu i tu zachowuje się tak samo. Może jakaś funkcja jest włączona? Nie mam pojęcia. A może po prostu czujnik ruchu wariuje? Nowiutki model, dziś wyciągnięty z pudełka.
Jak wyłączę muzykę to nie świeci. A moze chodzi o bufor który pobiera treść z neta i aktywuje to?

Wysłane z mojego Pixel 4 przy użyciu Tapatalka
 

no w sumie każda z tych opcji jakoś pasuje. Dzwoniłeś do chłopaków z Topów? -a co w aplikacji ustawileś dokładnie?

Link to comment
Share on other sites

Nie, nie dzwoniłem bo po 16 dopiero podłączyłem i zacząłem się bawić i szukałem jakiejs funkcji która by mogła to naprawić :)
W ustawieniach w zasadzie wyłączyłem tylko pilot który był domyślnie włączony i tyle. Reszta co wyłączyłem to włączałem z powrotem bo nie pomagało. Nawet jak wyłączę diody to i tak panel się wzbudza

Wysłane z mojego Pixel 4 przy użyciu Tapatalka

Link to comment
Share on other sites

na naszym nic takiego nie występuje. Wybierz się z nim do jednego z naszych salonów i sprawdź. Porównasz z tym sklepowym. Może faktycznie czujnik wariuje?

Ogólnopolska sieć salonów audio-video Top Hi-Fi & Video Design
25 lat doświadczenia | 18 salonów na terenie Polski | Profesjonalni doradcy | Sale odsłuchowe w każdym salonie
www.tophifi.pl

Link to comment
Share on other sites

Sprawiłem sobie nowego Noda i testuję. Zastanawiam się dlaczego nie mogę wybrać MQA external DAC? Node jest podłączony do zewnętrznego DACa z MQA. Nie wiem czy jest jakakolwiek różnica gdy unfolding odbywa się przez NODE'a lub przez DACa ale skoro jest taka opcja to czemu nie mogę jej wybrać? 

A co do panelu to u mnie też wydaje się żyć własnym życiem i wzbudza się co chwilę. 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )

Screenshot 2021-07-20 at 20.03.20[200973].jpg

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Link to comment
Share on other sites

a wyjściu musisz zablokować sterowanie głośnością. Tylko tak działa wyjście do zewnętrznego dac MQA

Ogólnopolska sieć salonów audio-video Top Hi-Fi & Video Design
25 lat doświadczenia | 18 salonów na terenie Polski | Profesjonalni doradcy | Sale odsłuchowe w każdym salonie
www.tophifi.pl

Link to comment
Share on other sites

W dniu 20.07.2021 o 20:25, Lesheck napisał:

A co do panelu to u mnie też wydaje się żyć własnym życiem i wzbudza się co chwilę.

To może jest to kwestia oprogramowania, a nie czujnika? @Top Hi-Fi & Video Design rozumiem że u Was egzemplarz ma wyłączony podświetlony panel i w ciągu 5 minut ani razu się nie wybudza/podświetla?

Link to comment
Share on other sites

I jeszcze jedno pytanie, czy da się skonfigurować na częstotliwości wifi 5 GHz.
Na 2.4 bez problemu się konfiguruje i łączy natomiast gdy chce go skonfigurować na 5 GHz to wywala błąd że nie skończono konfiguracji i tyle.

Wysłane z mojego Pixel 4 przy użyciu Tapatalka

Link to comment
Share on other sites

16 godzin temu, znoww napisał:

To może jest to kwestia oprogramowania, a nie czujnika? @Top Hi-Fi & Video Design rozumiem że u Was egzemplarz ma wyłączony podświetlony panel i w ciągu 5 minut ani razu się nie wybudza/podświetla?

aktualnie gram na starszym Node 2i (jeden z ostatnich). Nie mam jak sprawdzić Node 3, jednak nie przypominam sobie, żeby żył swoim życiem, jak korzystałem z niego wcześniej. Weź jednak pod uwagę, że my nie siedzimy nad nim dniami 😉

Ogólnopolska sieć salonów audio-video Top Hi-Fi & Video Design
25 lat doświadczenia | 18 salonów na terenie Polski | Profesjonalni doradcy | Sale odsłuchowe w każdym salonie
www.tophifi.pl

Link to comment
Share on other sites

Z tą siecią to jakiś żart normalnie. Przy pierwszym uruchomieniu nie było problemu BTW. 

Nie wiem czemu Node połączył się u mnie z extenderem na 5Ghz i gdy próbowałem zmienić to się kompletnie wysypał. Przestał być widoczny na wszystkich urządzeniach i nie chciał się nigdzie znaleźć. Nie mogłem wejść w ustawienia i przywrócić poprzednie settings gdyż  nie było połączenia z playerem. Godzina frustracji i dużo niecenzuralnych słów🤬 

A co do panelu to potwierdzam ponownie - załącza się i wyłącza bez wyraźnej przyczyny.

Link to comment
Share on other sites

  • 1 month later...
16 godzin temu, DarkoIn napisał:

Witam.
W nowym Node nie działa HDMI, kombinuję na wszystkie sposoby. Ma ktoś jakieś doświadczenie z podłączeniem tego do tv?


Wysłane z iPhone za pomocą Tapatalk

jaki TV? ARC włączone w tv?

Ogólnopolska sieć salonów audio-video Top Hi-Fi & Video Design
25 lat doświadczenia | 18 salonów na terenie Polski | Profesjonalni doradcy | Sale odsłuchowe w każdym salonie
www.tophifi.pl

Link to comment
Share on other sites

zdarzyło mi się kilka razy, że jakieś sprzęty nie chciały się po HDMI dogadać, nie ma reguły niestety...

 

Ogólnopolska sieć salonów audio-video Top Hi-Fi & Video Design
25 lat doświadczenia | 18 salonów na terenie Polski | Profesjonalni doradcy | Sale odsłuchowe w każdym salonie
www.tophifi.pl

Link to comment
Share on other sites

W dniu 8.09.2021 o 19:23, DarkoIn napisał:

Witam.
W nowym Node nie działa HDMI, kombinuję na wszystkie sposoby. Ma ktoś jakieś doświadczenie z podłączeniem tego do tv?


Wysłane z iPhone za pomocą Tapatalk

Mi tez od dwoch dni nie dziala hdmi.Wczesniej smigalo wszystko dobrze wiec urzadzenia chyba sie dogadują.Chyba,ze bluesound strzelil focha

Edited by Olsonztjolej
Link to comment
Share on other sites

Znalazłem taką odpowiedź "centrali" na zgłaszany problem: 

Our QA and Engineering team is investigating an issue with the front LED pulsing on the NODE N130 in conjunction with the proximity sensor periodically being triggered by a false positive randomly turning it on such as light from a window or a plant in proximity then turning off at a regular interval - we hope to resolve this in software in a very near-future release.

 

Link to comment
Share on other sites

Od 2 tygodni używam Node 3. Przesiadka z Denona dnp 800 i Pma 800. Obecnie Node jest podpięty do Cyrusa One i stanowią razem świetny duet. Potwierdzam problemy z panelem i jego podświetleniem, który u mnie świeci cały czas, ale nie zamierzam się tym przejmować. Dźwiękowo duża klasa, choć gra zauważalnie ciszej niż Denon, ale zapas mocy Cyrusa rowiązuje problemy. Aplikacja na dobrym poziomie, choć czułość anten wifi kiepska. Problem z siecią 5G, która nie chce się skonfigurować, ale podpięcie kabla LAN rozwiązało problem. Okazjonalnie Tidal lubi się przyciąć, ale być może to wina słabego transferu (mam internet radiowy) i jakości MQA, która sporo danych ciągnie, ale różnica jest wyraźna, oczywiście na plus.

Porównując - pudełko po butach (Cyrus) i śniadaniówka (Node) całkowicie rozwaliły mój system. Obecnie napędza Ushery S520, które wbrew pozorom wymagają dużo prądu i Denon niezbyt sobie z nimi radził. Obecnie brzmienie jest świetne, Node jest zdecydowanie lepszy niż Denon dnp 800. Ushery grają tak świetnie, że jeszcze nie podpinałem Castle Knight 2, które też posiadam, bo chcę się nacieszyć dźwiękiem. Uważam że za te pieniądze nie ma konkurencji. Dżwięk zrównoważony, słucha się tego z przyjemnością godzinami, słyszę smaczki i detale, których wczesniej nie było. Jak każdy streamer, ma pewne problemy z aplikacją (Heos tez idealny nie jest), ale pewnie to kwestia aktualizacji.

Link to comment
Share on other sites

Mam pytanie: 

Czy posiadając Node"3" i dwa systemy stereo (salon i poddasze) oparte na klasycznych wzmacniaczach stereo, mam możliwość obsłużyć tym jednym streamerem oba zestawy? Konieczność kupna drugiego Node, czy podłączenie do jednego z nich jakiegoś urządzenia, które wyposaży wzmacniacz na przykład w bluetooth? Z racji wieku nie jestem obeznany w tych zagadnieniach.

Edited by guzie
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

                  wykrzyknik.png

AdBlock blocking software detected!


Our website lives up to the displayed advertisements.
The ads are thematically related to the site and are not bothersome.

Please disable the AdBlock extension or blocking software while using the site.

 

Registered users can disable this message.