Jump to content
IGNORED

Przester na wyjściu karty.


Konio

Recommended Posts

Mam zagadkę dla speców!

Posiadam kartę E-Mu 0202

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą ) Oba wyjścia wykorzystuję: do małego jacka jest podłączony (kablem mały jack - 2x RCA) wzmak słuchawkowy Mikroforum, a do wyjść duży jack (kablem 2x jack - 2x RCA) wzmacniacz Teac.

I teraz robi się wesoło otóż gdy mam wyłączony wzmak Teac (w trybie standby) to dźwięk w słuchawkach podłączonych do Mikroforuma nieziemsko się zniekształca. Charczy po prostu , mega przester. Jak włączę TEACA to wszystko jest ok zarówno tu i tu.....

Jest to na pewno zniekształcenie na wyjściu karty. Znika gdy odłączę kable od wzmaka bądź wyciągnę je z karty.

Zniekształcenia są na wszystkich wyjściach tzn nie ważne czy wykorzystuję wyjście stereo do mikroforuma a dwa mono do teaca czy na odwrót zawsze jest przester jeśli wzmacniacz jest wyłączony (tzn. jest w trybie standby)

O co kurde loto?? Dobre rady mile widziane zanim coś spale.....

 

P.S

Nie wiedziałem gdzie umieścić wątek , w PC AUDIO bym się pewno odpowiedzi nie doczekał ;)

 

Pozdrawiam

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.