Jump to content
IGNORED

Autokalibracja


mastax666

Recommended Posts

Witam mam taki problem zakupilem Ampli Nad T747 + głośniki B&W 8.Podlaczylem Tv i uruchomilem radio i co sie okazalo ze gra to bardzo cicho.

Poczytalem instrukcje i na necie poszukalem i rozpoczelem autokalibracje. W czasie testu ampli emituje sygnaly dzwiekowe ze z pokoju mozna uciekac!!! a po zakonczeniu nie wykrywa zadnych glosnikow!!!

Juz mieszalem glosnikami inic nadalto samo

Ogolnie muzyka z TV czy radio graja bardzo cicho już nie wiem jak mam kombinowac

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Link to comment
Share on other sites

, a TV podłączyłeś jak analogowo ?

, a jak analogowo to może TV cicho jest nastawiony ?

,a a co to za radio i TV ?

, a kalibracja nie pokazuje błędów ?

, a w kalibracji np . Yamahy trzeba przelecieć po po wszystkich wynikach tzn ze trzy listy z kilkoma wynikami i wtedy zatwierdzić .

, a w kalibracji powinien być mikrofon .

 

Wejdź na razie w ustawienia ręczne i zwiększ dla próby poziom wyjściowy poszczególnych głośników .

 

Witam mam taki problem zakupilem Ampli Nad T747 + głośniki B&W 8.Podlaczylem Tv i uruchomilem radio i co sie okazalo ze gra to bardzo cicho.

 

Ile tych głośników , dwa ? Sprawdź czy podłączyłeś pod Front L R , a nie np. pod surruandy .

 

Juz mieszalem glosnikami inic nadalto samo

 

Co masz na myśli ?

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Link to comment
Share on other sites

, a TV podłączyłeś jak analogowo ?

, a jak analogowo to może TV cicho jest nastawiony ?

,a a co to za radio i TV ?

, a kalibracja nie pokazuje błędów ?

, a w kalibracji np . Yamahy trzeba przelecieć po po wszystkich wynikach tzn ze trzy listy z kilkoma wynikami i wtedy zatwierdzić .

, a w kalibracji powinien być mikrofon .

 

Wejdź na razie w ustawienia ręczne i zwiększ dla próby poziom wyjściowy poszczególnych głośników .

 

 

 

Ile tych głośników , dwa ? Sprawdź czy podłączyłeś pod Front L R , a nie np. pod surruandy .

 

 

 

Co masz na myśli ?

Tv- SAMSUNG PS51E690

Dekoder cyfrowy Ariva combo

Wiec TV optykiem z Ampli Nad, dekoder cyfrowy Hami do Tv

Ampli Hami do TV

Radio z ampli tunera

Mikrofon posiadam wiec jak nie wykrywa zadnego zrodla sygnalu to może mikrofon jest walniety?

autokalibracja przebiegra prawidłowo sygnaly testowe puszczane sa na każdy kanal od cichego po bardzo glosne i na koniec kalibracji wyskakuje napis ze nie wykryto zadnych glosnikow

2 glosniki podpiete prawidłowo pod fronty sprawdzałem kilkukrotnieTv- SAMSUNG PS51E690

Dekoder cyfrowy Ariva combo

Wiec TV optykiem z Ampli Nad, dekoder cyfrowy Hdmi do Tv

Ampli Hdmi do TV

Radio z amplitunera

Mikrofon posiadam wiec jak nie wykrywa zadnego zrodla sygnalu to może mikrofon jest walniety?

autokalibracja przebiegra prawidłowo sygnaly testowe puszczane sa na każdy kanal od cichego po bardzo glosne i na koniec kalibracji wyskakuje napis ze nie wykryto zadnych glosnikow

2 glosniki podpiete prawidłowo pod fronty sprawdzałem kilkukrotnie

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Link to comment
Share on other sites

2 glosniki podpiete prawidłowo pod fronty sprawdzałem kilkukrotnieTv- SAMSUNG PS51E690

 

????? , gzie Ty masz podpięte głośniki ???

 

Daj linka z tym telewizorem , nie mogę wygoglować .

 

 

Z dekodera cyfrowego HDMI -------------- do Input HDMI Amplituner , Amplituner out ( tape monitor ) HDMI --------- do TV HDMI

 

Mikrofon posiadam wiec jak nie wykrywa zadnego zrodla sygnalu to może mikrofon jest walniety?

 

, albo kabel , albo wtyczka .

 

Rozumiem , że kupiłeś używany ampli , więc sprawdź w goolach czy mikrofon wygląda tak samo .

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

                  wykrzyknik.png

AdBlock blocking software detected!


Our website lives up to the displayed advertisements.
The ads are thematically related to the site and are not bothersome.

Please disable the AdBlock extension or blocking software while using the site.

 

Registered users can disable this message.