Jump to content
IGNORED

Volume - źródło / kolumny aktywne


Shao

Recommended Posts

Mam taki oto dylemat:

 

Kolumny aktywne na bluetooth + źródło foobar 0.8.3. Foobar i windows widzą je jako osobną kartę muzyczną 16bit. Pytanie dotyczy stosunku głośności ze źródłem. Gdy usuwam efekt volume control i dam lekko w górę w kolumnach - nie gra to tak dobrze jak z wymaxowanym ampem w kolumnach i -30db w foobarze. Niestety przeszkadza mi dość słyszalny szum przy niskiej głośności i w trakcie ciszy. Szum znika przy ok. 70% głośności wzmacniacza. Problem szumu w ogóle nie występuje przy podłączeniu line-in rca - tylko blootoothem. Wówczas również lepiej to gra jak wymaxuje. Chciałbym jednak zapytać się was jak to powinienem optymalnie ustawić przy tego typu kolumnach aktywnych?

 

link do kolumn:

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )

Link to comment
Share on other sites

Dzięki za odp! Ostatnio miałem sporą przerwę w audio i nie znam nowych technologii. Jednak nie zgodzę się, ze te głośniki to pierdziawki. Zobacz na sprzęty z mojej sygnatury - nie posiadam high endu, ale jakoś to gra. Jestem bardzo zadowolony z tych głośników na bluetooth, pozostanę przy rca :D To ma grać cicho i dobrze a ten samson na prawdę daje radę - sam jestem w szoku.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

                  wykrzyknik.png

AdBlock blocking software detected!


Our website lives up to the displayed advertisements.
The ads are thematically related to the site and are not bothersome.

Please disable the AdBlock extension or blocking software while using the site.

 

Registered users can disable this message.