Skocz do zawartości
IGNORED

Problem z dzwiękiem. Mini wieża Sony


lukas981

Rekomendowane odpowiedzi

Witam.

Mam problem z mini wieżą, Sony model MHC-RG444S, problem polega na tym, że dźwięk w prawym głośniku przerywa i czesz czy, jak zaczynam słuchać głośniej to przestaje a jak przyciszę to znowu jest to samo. Najlepsze jest to, że nie zawsze tak się dzieje, nie raz przez 6 godzin słuchania nic nie czesz czy a nie, kiedy już po 10 min pojawia się usterka ( zazwyczaj jak słucham ciszej). Wieża była już trzy razy w serwisie, sprawdzili końcówkę mocy i przewody głośnikowe. Oczywiście nic nie wykryli, pisałem pismo do Sony, z prośbą o wymianę na nowy model wolny od wad, to dostałem odpowiedz, że jak serwis wykryje usterkę i nie będzie w stanie jej usunąć to dopiero wymienią. Gwarancja kończy mi się we wrześniu. Błagam, pomóżcie może wiecie, w czym może tkwić problem.

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Spróbuj spryskać potencjometr głośności "Kontaktem PR".Napewno nie zaszkodzi, a może pomoże.Jeśli w twojej wieży są również suwaki eqalisera, to je też spryskaj.

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Drogi Lukas981 opisz o czum myślisz pisząc "czesz czy". Czy chodzi Ci trzaski, czy może o czesanie? Generalnie to te sprawy załatwia się w serwisie albo w federacji konsumentów, czy też innej inspekcji handlowej. Pozdrawiam.

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Drogi Burza. Chodzi mi o trzaski a nie o czesanie zresztą powinieneś się domyślić w końcu to jest forum o tematyce "audio" a nie forum fryzjerskie. W serwisie byłem i jak pisałem na początku chciałem żeby mi ktoś napisał, w czym może tkwić problem, jak będę wiedział to może jakoś na kieruje serwisanta, na co powinien zwrócić uwagę.

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

może potencjometr ma jakieś przebicia. Jak da się za słabe rezystory w tor audio, to czasem puszczają takie "pierdnięcie". Przy głośniejszym słuchaniu problemu nie ma, bo opór potencjometru jest mniejszy

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Witaj,

 

moze problem leży w kolumnach !!! np:zimny lut w zwrotnicy itd...

Podłącz prawą jako lewą , a lewą jako prawą i obserwuj może prawa koluna na lewym wyjściu nie będzie trzeszczeć ...

 

Uważam ,że usterka jest spowodowana na 90 % przez tkzw. ''zimny lut'' któryś z tranzystorków jest nie- dolutowany i trudno go namierzyć -jak występuje usterka -spróbuj delikatnie popukać w obudowę urzadzenia (gdy jest włączone) najlepiej od boku lub unieś i śmiało postaw na podłożu (tak by nie uszkodzić)---> chodzi o wywołanie wibracji ,które poruszą delikatnie niedolutowanym elementem co poprawi chwilowo kontakt elektryczny jeśli usterka pod wpływe wibracji ustanie lub zmieni się jej charakter to oznacza zimny lut !!! (wtedy trzeba go odszukac i polutować co wbrew pozorom nie jest trudne)

 

Odpisz co dalej z Twoim MHC...

 

POZDRAWIAM

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Drogi Polik. Już tak podłączałem, to napewno coś w prawym kanale bo na lewym idzie dobrze. Wczoraj chyba w lewej kolumnie było to samo tzn. trzeszczał ale może wpadłem w paranoję bo do tej pory problem pojawiał się w prawej kolumnie. Jak wystapi problem to spróbuje zrobić tak jak pisałes.

Dzięki Polik za porade.

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

problem tkwi w niekompetentnym serwisie. no chyba ze jest to celowe dzialanie na zwloke, zeby skonczyla sie gwarancja, a wtedy dowiesz sie nagle ze jednak mozna naprawic usterka ale... bedzie cie to kosztowac. dopuki masz gwarancje masz prawo dochodzic swoich roszczen w serwisie - przynos im sprzet tak dlugo az naprawia, albo wystawia oswiadczenie, ze nie potrafia usterki usunac. w serwisie uprzyj sie zeby przy tobie podlaczyli wieze i nich gra tak dlugo, az nie pojawi sie usterka. nic nie kombinuj samemu, bo mozesz stracic gwarancje i bedzie kiszka.

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Narazie jest na gwarancji więc odpada opcja że samemu będe prubował coś zrobić. W poniedziałek jade do serwisu, powiem im żeby zwrócili uwage na tranzystorki (dzięki Polik)i jak się uda to spróbuje podłączyć sprzęt żeby im udowodnić że coś jest nie tak z wieżą.

 

Wszyskim dziękuje za pomoc.

Dam znać co stwierdzili w serwisie.

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Witaj,

 

cieszę się ,że trochę pomogłem :) ,a ''Państwu'' w serwisie powiedz np: ,że wystarczy postukać delikatnie w stolik na którym stoi wieża i usterka pod wpływem niewielkich wibracji blatu ustępuje na jakiś czas by się znów pojawić -to wskazuje ,że mamy do czynienia z tkzw. ''zimnym lutem''---> tzn. ,że jakiś element tranzystor,opornik jest fabrycznie niedolutowany trzeba go odszukać i polutować...

 

Aby zlokalizować usterkę serwis musi dokładnie obejrzeć wzrokowo wszystkie punkty lutownicze elementów znajdujących się wewnątrz urządzenia...

 

Musisz wiedzieć ,że taka usterka występuje nieregularnie i póki ktoś tego niedolutuje będzie bal...

 

POZDRAWIAM

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

--->do Kasjel

 

Oj!...... ja już kilka znalazłem i to tylko w wyniku oceny wzrokowej-wiziąłem lupę, pensetę mocne zródło światła i pełen sukces pewnie ,że miernik czy nawet oscyloskop przydać się może- z resztą serwis Sony jest dobrze wypos. i jeśli będą dobre chęci i masa cierpliwości to naprawią bez problemu...

 

POZDRAWIAM

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Dorzucam jeszcze fotkę mini wieży ,która uzmysławia mnogość potencjalnych problemów ...

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )

Ukryta Zawartość

    Zaloguj się, aby zobaczyć treść.
Zaloguj się, aby zobaczyć treść (możliwe logowanie za pomocą )
Odnośnik do komentarza
Udostępnij na innych stronach

Zarchiwizowany

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.



  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

                  wykrzyknik.png

Wykryto oprogramowanie blokujące typu AdBlock!
 

Nasza strona utrzymuje się dzięki wyświetlanym reklamom.
Reklamy są związane tematycznie ze stroną i nie są uciążliwe. 

 

Nie przeszkadzają podczas czytania oraz nie wymagają dodatkowych akcji aby je zamykać.

 

Prosimy wyłącz rozszerzenie AdBlock lub oprogramowanie blokujące, podczas przeglądania strony.

Zarejestrowani użytkownicy + mogą wyłączyć ten komunikat oraz na ukrycie połowy reklam wyświetlanych na forum.