Jump to content
IGNORED

Problem w Aimp3 z trybem Wasapi Exclusive pomocy :P


Hastaman

Recommended Posts

Witam mój system to windows 7 mam podlaczonego DACa USB Audinst – HUD-mx1 (karta zintegrowana Realtek HD audio wylaczona) ustawienia DACa to 2 kanalowe, 24 bit , 44100 Hz. w Aimp3 ustawiłem tryb Wasapi Exclusive : Interfejs SPDIF ( Audinst – HUD-mx1) 24 bit, 44100 Hz bufor 50 mb wlaczona logarytmiczna zmiana glosnosci i w tym trybie Aimp3 nie sluchac zadnego dzwieku jak wlacz na tryb Wasapi zwykly działa odtwarzacz normalnie, czy ktoś wie jak roziwazac ten problem, może zmienić jakos sciezke z Interfejs SPDIF na USB?

Link to comment
Share on other sites

Witam mój system to windows 7 mam podlaczonego DACa USB Audinst – HUD-mx1 (karta zintegrowana Realtek HD audio wylaczona) ustawienia DACa to 2 kanalowe, 24 bit , 44100 Hz. w Aimp3 ustawiłem tryb Wasapi Exclusive : Interfejs SPDIF ( Audinst – HUD-mx1) 24 bit, 44100 Hz bufor 50 mb wlaczona logarytmiczna zmiana glosnosci i w tym trybie Aimp3 nie sluchac zadnego dzwieku jak wlacz na tryb Wasapi zwykly działa odtwarzacz normalnie, czy ktoś wie jak roziwazac ten problem, może zmienić jakos sciezke z Interfejs SPDIF na USB?

Ja bym sobie linuxa zainstalował.

Czy jeśli pusta ściana promuje ateizm (stanowisko Włoch w sprawie dot. krzyża w szkole) to rozwiązaniem jest tapeta w krzyże?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

                  wykrzyknik.png

AdBlock blocking software detected!


Our website lives up to the displayed advertisements.
The ads are thematically related to the site and are not bothersome.

Please disable the AdBlock extension or blocking software while using the site.

 

Registered users can disable this message.