Skocz do zawartości
Daniel_70004

Tuner denon tu-560

Rekomendowane odpowiedzi

Witam.

Jestem nowy na forum i mam problem z tunerem denon tu-560

Mianowicie nie świecą mi się diody (standy signal) czy one powinny załączyć się automatycznie podczas załączania tunera??

Dodam że zaranie jako antenę mam kabel.

Drugie pytanie czy jest możliwość zmiany z mono na stereo?? Niby na ekranie widać że jest stereo ale jak to zmienić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak masz mocny syganal (z tego co piszesz to masz skoro zapala się stereo) diody powinny się zapalac. Mono wlaczasz guzikism auto /mute/ manu o ile dobrze pamiętam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam ciągle mono,czy to się zmienia automatycznie?

A co do siły sygnału pytam się bo one wgl się nie świecą i nie wiem czy są spalone czy wszystko okey.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.